IISKeeper manual
Keyword Index
Home page




© 2005-2011 Metamatica.com

System requirements

Top  Previous  Next

 

Windows NT/2000/XP/2003/2008

IIS 4, 5, 6, 7

ADO 2.1 and higher.

ASP (Active Server Pages). IIS 5 and higher has built-in ASP. Used for Cookie authentication.